常见问题
常见问题首页 / 安装APP / 模拟器安装时提示“应用未安装”或“应用版本与模拟器不匹配”
安装须知
启动异常
如何开启VT
安装APP
网络问题
运行问题
功能介绍
游戏应用相关
MuMu账号
其他
模拟器安装时提示“应用未安装”或“应用版本与模拟器不匹配”
最新更新时间:2021-05-25

通过第三方应用、浏览器安装后提示“应用未安装”,或通过MuMu应用中心提示“应用版本与模拟器不匹配”表现如下:

原因是应用需要更高安卓版本(7.0及以上),MuMu模拟器目前只有6.0,可以使用MuMu手游助手进行尝试,若MuMu手游助手也无法安装,请【登记此问卷】向我们反馈

关键词:

— 这篇文章是否有帮助 —

img

MU酱暂时未能为您匹配到问题,请换个关键词试试吧~

你还可以:
1、联系客服QQ反馈问题:800185404
2、登记问卷反馈问题:http://163.fm/AvUOlaun
加载中...